<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4932487-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4932487-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1010486132061859",
          enable_page_level_ads: true
     });
</script>
      <link rel="stylesheet"  href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css">
    	
        <meta charset="UTF-8"/>

        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://www.radioamerica.hn/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	<title>Youtuber hondureña nominada a los &#039;Premios Juventud&#039; de Univision</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Youtuber hondureña nominada a los &#039;Premios Juventud&#039; de Univision"/>
<link rel="canonical" href="http://www.radioamerica.hn/youtuber-hondurena-nominada-a-los-premios-juventud-de-univision/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Youtuber hondureña nominada a los &#039;Premios Juventud&#039; de Univision" />
<meta property="og:description" content="Youtuber hondureña nominada a los &#039;Premios Juventud&#039; de Univision" />
<meta property="og:url" content="http://www.radioamerica.hn/youtuber-hondurena-nominada-a-los-premios-juventud-de-univision/" />
<meta property="og:site_name" content="Radio América" />
<meta property="article:publisher" content="https://www.facebook.com/radioamericahn" />
<meta property="article:tag" content="Ana Alvarado" />
<meta property="article:tag" content="Lipstickfables" />
<meta property="article:tag" content="Premios Juventud" />
<meta property="article:tag" content="Univisión" />
<meta property="article:section" content="Viral" />
<meta property="article:published_time" content="2019-05-22T09:19:31-06:00" />
<meta property="article:modified_time" content="2019-05-22T09:55:03-06:00" />
<meta property="og:updated_time" content="2019-05-22T09:55:03-06:00" />
<meta property="og:image" content="http://www.radioamerica.hn/imag/2019/05/Ana-Alvarado-perdil.jpg" />
<meta property="og:image:width" content="831" />
<meta property="og:image:height" content="526" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Youtuber hondureña nominada a los &#039;Premios Juventud&#039; de Univision" />
<meta name="twitter:title" content="Youtuber hondureña nominada a los &#039;Premios Juventud&#039; de Univision" />
<meta name="twitter:site" content="@radioamericahn" />
<meta name="twitter:image" content="http://www.radioamerica.hn/imag/2019/05/Ana-Alvarado-perdil.jpg" />
<meta name="twitter:creator" content="@radioamericahn" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.radioamerica.hn\/","name":"Radio Am\u00e9rica","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.radioamerica.hn\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.radioamerica.hn\/youtuber-hondurena-nominada-a-los-premios-juventud-de-univision\/","sameAs":["https:\/\/www.facebook.com\/radioamericahn","https:\/\/www.instagram.com\/radioamericahn","https:\/\/www.youtube.com\/channel\/UC7guF7vMqceSlWslVS4OFhg","https:\/\/twitter.com\/radioamericahn"],"@id":"#organization","name":"AUDIOVIDEO S.A","logo":"http:\/\/radioamericahn.net\/imag\/2017\/06\/logo-audiovideo.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio América &raquo; Feed" href="http://www.radioamerica.hn/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio América &raquo; RSS de los comentarios" href="http://www.radioamerica.hn/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radioamerica.hn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.radioamerica.hn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mpcx-lightbox-css'  href='http://www.radioamerica.hn/wp-content/plugins/mpcx-lightbox/public/css/lightbox.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mpcx-justifiedgallery-css'  href='http://www.radioamerica.hn/wp-content/plugins/mpcx-lightbox/public/css/justifiedgallery.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.radioamerica.hn/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='discussion_default_style-css'  href='http://www.radioamerica.hn/wp-content/themes/discussionwp/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_modules-css'  href='http://www.radioamerica.hn/wp-content/themes/discussionwp/assets/css/modules.min.css?ver=4.9.10' type='text/css' media='all' />
<style id='discussion_modules-inline-css' type='text/css'>
@media only screen and (max-width: 1440px) and (min-width:1201px){
.mkd-pb-one-holder .mkd-pb-one-non-featured .mkd-pt-seven-item:last-child{
    display: none;
}

.mkd-pb-one-holder .mkd-pb-one-non-featured .mkd-pt-seven-item .mkd-pt-seven-item-inner{
 padding: 13px;   
}
}

@media only screen and (max-width: 1024px) {
    .mkd-top-bar .widget_nav_menu{
        display: none;
    }
}
@media only screen and (max-width: 768px) {
    .mkd-top-bar .mkd-position-right-inner > .widget:first-child{
        margin-right: 0px;
    }
    .mkd-top-bar #lang_sel{
        display: none;
    }
}

.mkd-top-bar{
display: none;
}

.mkd-footer-bottom-holder{
        display: none  !important;
}

@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='mkd_font_awesome-css'  href='http://www.radioamerica.hn/wp-content/themes/discussionwp/assets/css/font-awesome/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_font_elegant-css'  href='http://www.radioamerica.hn/wp-content/themes/discussionwp/assets/css/elegant-icons/style.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_ion_icons-css'  href='http://www.radioamerica.hn/wp-content/themes/discussionwp/assets/css/ion-icons/css/ionicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_linea_icons-css'  href='http://www.radioamerica.hn/wp-content/themes/discussionwp/assets/css/linea-icons/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.radioamerica.hn/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.radioamerica.hn/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_modules_responsive-css'  href='http://www.radioamerica.hn/wp-content/themes/discussionwp/assets/css/modules-responsive.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_style_dynamic_responsive-css'  href='http://www.radioamerica.hn/wp-content/themes/discussionwp/assets/css/style_dynamic_responsive.css?ver=1536179562' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_style_dynamic-css'  href='http://www.radioamerica.hn/wp-content/themes/discussionwp/assets/css/style_dynamic.css?ver=1536179562' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.radioamerica.hn/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPT+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=1.3.9' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='fontawesome-ie-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome-ie7.min.css?ver=1.3.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.radioamerica.hn/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.10' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radioamerica.hn/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
		<style>
			/* Accessible for screen readers but hidden from view */
			.fa-hidden { position:absolute; left:-10000px; top:auto; width:1px; height:1px; overflow:hidden; }
			.rtl .fa-hidden { left:10000px; }
			.fa-showtext { margin-right: 5px; }
		</style>
		<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.radioamerica.hn\/wp-admin\/admin-ajax.php","security":"93cd103bc9","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.radioamerica.hn\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='http://www.radioamerica.hn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radioamerica.hn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radioamerica.hn/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.radioamerica.hn/?p=553702' />
<link rel="alternate" type="application/json+oembed" href="http://www.radioamerica.hn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioamerica.hn%2Fyoutuber-hondurena-nominada-a-los-premios-juventud-de-univision%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radioamerica.hn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioamerica.hn%2Fyoutuber-hondurena-nominada-a-los-premios-juventud-de-univision%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.radioamerica.hn/?wordfence_lh=1&hid=65B3CAD22563503BD9D7F3DF01B3D28A');
</script><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.radioamerica.hn/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://www.radioamerica.hn/imag/2018/07/cropped-favico-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.radioamerica.hn/imag/2018/07/cropped-favico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.radioamerica.hn/imag/2018/07/cropped-favico-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.radioamerica.hn/imag/2018/07/cropped-favico-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			.mkd-main-menu>ul>li>a {
	font-size:11px !important;
}

.mkd-sticky-header{
	display:none
}

.vc_col-lg-3 {
   background-color:black 
}

.mkd-side-menu-button-opener>i{
	margin-top:14px;
}

.mkd-page-header .mkd-menu-area{

	padding-top:5px;
	min-height:50px !important;
	height:auto;
}

.mkd-main-menu>ul>li>a{
padding-top:17px;
}

.mkd-search-opener{
	padding-top:27px;
}

.mkd-side-menu-button-opener>i{
	padding-top:25px
}



.mkd-bnl-nav-icon span{
	font-size:15px !important;
	background-color:black;
	color:white !important;
}

.mkd-bnl-nav-icon {
	background-color:black !important;
}

footer .mkd-container-inner{
	padding:10px !important;
}

.mkd-social-icon-widget-holder{
	margin:10px;
}

.mkd-pt-five-content-inner h2{
	text-transform:none !important
}

#mkd-back-to-top{
	display:none !important;
}

.float{
	right: 10px !important;
	background-color: #e6e7e8 !important;
    
}

.mkd-menu-area .mkd-grid{
	width:100% !important;
}

.mkd-sticky-holder .mkd-grid{
	width:100% !important
}

.mkd-post-text-inner a{
	color:blue !important;
	text-decoration:underline
}
.mkd-pt-five-image{
		width:100% !important;
}
.mkd-pt-five-image a{
		width:100% !important;
}
.mkd-pt-five-link img{
	width:100% !important;
}

.mkd-post-info-comments-holder{
	display:none !important;
}
.mkd-sidebar .mkd-st-title{
	width:85%;
	background-color:black !important;
	text-align:center;
	font-size:18px !important;
}
.mkd-st-title{
	width:100%;
	background-color:black !important;
	text-align:center;
	font-size:18px !important;
}
.mkd-post-count-number{
	display:none !important;
}

.mkd-pt-four-item-inner{
    padding-top: 0px !important;
	    padding-bottom: 0px !important;
	border-bottom:1px solid graytext
}

.mkd-unique-category-layout .mkd-section-title-holder {
	display:none;
}

.mkd-sidebar .mkd-post-item{
	margin-bottom: 0px !important;
}

.mkd-sidebar .mkd-pt-six-image-holder{
	margin-top:10px;
}
.mkd-sidebar .mkd-pt-six-content-holder{
	padding:5px !important;
	
}

.mkd-sidebar {
background-color:black !important;
	padding: 20px 20px 20px 20px !important
}

.mkd-sidebar .mkd-pt-link{
	font-size:15px;
}


.relpost-thumb-wrapper{
	display:none;
}

.mkd-post-info-count{
	display:none !important;
}

.mkd-pt-six-content-holder{
	border-bottom:1px solid graytext
}

.mkd-related-posts-holder{
	display:none
}

.mkd-bnl-inner{
	  box-shadow: 0 19px 38px rgba(0,0,0,0.30), 0 15px 12px rgba(0,0,0,0.22);
}

.mkd-pt-six-image-holder{
	
}

.mkd-pt-six-content-holder{
	background-color: #f7f7f7 !important;
		
		  box-shadow: 0 10px 20px rgba(0,0,0,0.19), 0 6px 6px rgba(0,0,0,0.23);
}

.mkd-related-post-inner{
			  box-shadow: 0 10px 20px rgba(0,0,0,0.19), 0 6px 6px rgba(0,0,0,0.23);
}

.mkd-post-image{
				  box-shadow: 0 10px 20px rgba(0,0,0,0.19), 0 6px 6px rgba(0,0,0,0.23);
}
.mkd-related-post:hover {
    -webkit-animation: bounce 1s;
    animation: bounce 1s;
}

.mkd-pt-six-item:hover {
    -webkit-animation: bounce 1s;
    animation: bounce 1s;
}

.mkd-post-image img{
	width:100% !important;
	
}

.mkd-pt-six-image-holder img{
	width:100% !important;
	max-height:150px;
	object-fit: cover;
	display:block;
}

.mkd-title-text{
	font-size:25px;
	display:none;
}

.mkd-bn-holder{
	display:none !important;
}

@media only screen and (max-width: 480px){
	.mkd-container-inner{
		width:100% !important
	}
	.mkd-section-inner{
		width:100% !important;
	}
	.mkd-pt-six-image-holder img{
	width:100% !important;
	max-height:250px;
	object-fit: cover;
	display:block;
}
}

@media only screen and (max-width: 600px){
	.mkd-container-inner{
		width:100% !important
	}
	.mkd-section-inner{
		width:100% !important;
	}
	.mkd-pt-six-image-holder img{
	width:100% !important;
	max-height:250px;
	object-fit: cover;
	display:block;
}
}

.item_inner{
	padding-left:15px !important;
	padding-right:15px !important;
}

.mkd-normal-logo{
	height: 75px !important;
}

.mkd-blog-holder.mkd-blog-single article .mkd-post-text p{
	text-align: justify !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script>
        $(".mkd-pt-six-item ").mouseEnter(function(event) {
        $(this).addClass("animated shake");
});
    </script>
</head>
<body class="post-template-default single single-post postid-553702 single-format-standard mkd-core-1.1 discussion-ver-1.6  mkd-blog-installed mkd-header-type3 mkd-sticky-header-on-scroll-down-up mkd-default-mobile-header mkd-sticky-up-mobile-header mkd- mkd-side-menu-slide-over-content mkd-width-280 wpb-js-composer js-comp-ver-5.1.1 vc_responsive elementor-default" itemscope itemtype="http://schema.org/WebPage">
<section class="mkd-side-menu right">
		<div class="mkd-close-side-menu-holder">
		<div class="mkd-close-side-menu-holder-inner">
			<a href="#" target="_self" class="mkd-close-side-menu">
				<span aria-hidden="true" class="icon_close"></span>
			</a>
		</div>
	</div>
	<div id="media_image-5" class="widget mkd-sidearea widget_media_image"><a href="http://www.radioamerica.hn/"><img width="272" height="90" src="http://www.radioamerica.hn/imag/2018/07/logo2018-white.png" class="image wp-image-494812  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.radioamerica.hn/imag/2018/07/logo2018-white.png 272w, http://www.radioamerica.hn/imag/2018/07/logo2018-white-150x50.png 150w" sizes="(max-width: 272px) 100vw, 272px" /></a></div><div id="nav_menu-4" class="widget mkd-sidearea widget_nav_menu"><div class="mkd-section-title-holder clearfix mkd-pattern-dark"><span class="mkd-st-title">Menú</span></div><div class="menu-header-top-menu-container"><ul id="menu-header-top-menu" class="menu"><li id="menu-item-494871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494871"><a href="http://www.radioamerica.hn/category/nacionales/">Nacionales</a></li>
<li id="menu-item-494872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494872"><a href="http://www.radioamerica.hn/category/mundo/">Mundo</a></li>
<li id="menu-item-494874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-494874"><a href="http://www.radioamerica.hn/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-497668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497668"><a href="http://www.radioamerica.hn/category/deportes/deporte-internacionales/">Deporte Internacional</a></li>
	<li id="menu-item-497669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497669"><a href="http://www.radioamerica.hn/category/deportes/deporte-nacionales/">Deporte Nacional</a></li>
</ul>
</li>
<li id="menu-item-494878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494878"><a href="http://www.radioamerica.hn/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-494875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494875"><a href="http://www.radioamerica.hn/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-497670" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-497670"><a href="http://www.radioamerica.hn/category/viral/">Viral</a></li>
<li id="menu-item-495224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495224"><a href="http://www.radioamerica.hn/category/salud/">Salud</a></li>
<li id="menu-item-494877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494877"><a href="http://www.radioamerica.hn/category/opinion/">Opinión</a></li>
<li id="menu-item-494884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494884"><a href="http://www.radioamerica.hn/category/videos/">Videos</a></li>
<li id="menu-item-507585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-507585"><a>Programación</a>
<ul class="sub-menu">
	<li id="menu-item-507588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507588"><a href="http://www.radioamerica.hn/programacion-america/">Programación América</a></li>
	<li id="menu-item-507586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507586"><a href="http://www.radioamerica.hn/programacon-ultra/">Programación Ultra</a></li>
	<li id="menu-item-507587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507587"><a href="http://www.radioamerica.hn/super-100/">Programación Super 100</a></li>
</ul>
</li>
<li id="menu-item-537067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537067"><a href="http://www.radioamerica.hn/america-social/">América Social</a></li>
<li id="menu-item-499389" class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook menu-item-499389"><a href="http://www.facebook.com/radioamericahn"><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Facebook</span></a></li>
<li id="menu-item-499391" class="menu-item menu-item-type-custom menu-item-object-custom social-icon youtube menu-item-499391"><a href="http://www.youtube.com/radioamericahn"><i class='icon-2x icon-youtube '></i><span class='fa-hidden'>YouTube</span></a></li>
<li id="menu-item-499392" class="menu-item menu-item-type-custom menu-item-object-custom social-icon instagram menu-item-499392"><a href="http://www.instagram.com/radioamericahn"><i class='icon-2x icon-instagram '></i><span class='fa-hidden'>Instagram</span></a></li>
<li id="menu-item-499395" class="menu-item menu-item-type-custom menu-item-object-custom social-icon twitter menu-item-499395"><a href="https://twitter.com/radioamericahn"><i class='icon-2x icon-twitter '></i><span class='fa-hidden'>Twitter</span></a></li>
</ul></div></div></section><div class="mkd-wrapper">
    <div class="mkd-wrapper-inner">
        

<div class="mkd-top-bar">
        <div class="mkd-grid">
    		        <div class="mkd-vertical-align-containers mkd-50-50">
            <div class="mkd-position-left">
                <div class="mkd-position-left-inner">
                                    </div>
            </div>
            <div class="mkd-position-right">
                <div class="mkd-position-right-inner">
                                            <div id="text-44" class="widget widget_text mkd-top-bar-widget">			<div class="textwidget"><div id="lang_sel">
<ul>
<li>
			<a href="#" class="lang_sel_sel icl-en"><br />
				<img  class="iclflag" src="http://discussion.mikado-themes.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en"  title="English" />&nbsp;English<br />
			</a>                                    </p>
<ul>
<li class="icl-fr">
                    <a rel="alternate" hreflang="fr" href="#"><br />
						<img  class="iclflag" src="http://discussion.mikado-themes.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="French" />&nbsp;French<br />
                    </a>
                </li>
<li class="icl-de">
                    <a rel="alternate" hreflang="de" href="#"><br />
						<img  class="iclflag" src="http://discussion.mikado-themes.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="de" title="German" />&nbsp;German<br />
					</a>
                </li>
<li class="icl-it">
                    <a rel="alternate" hreflang="it" href="#"><br />
						<img  class="iclflag" src="http://discussion.mikado-themes.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="it" title="Italian" />&nbsp;Italian<br />
					</a>
                </li>
</ul>
</li>
</ul>
</div>
</div>
		</div><div id="text-43" class="widget widget_text mkd-top-bar-widget">			<div class="textwidget"><div style="font-size: 0;">

    <span class="mkd-icon-shortcode landscape" style="margin: 0;font-size:12px;height: 33px;line-height: 33px;width: 42px;background-color: fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#3B5998" data-hover-color="#ffffff" data-color="#ffffff">
                    <a href="https://www.facebook.com/" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_facebook mkd-icon-element" style="color: #ffffff;font-size:12px" ></span>
                    </a>
            </span>



<span class='mkd-vertical-separator' style="border-right-color: #fb7968;height: 33px;margin-left: 0px;margin-right: 0px"></span>

    <span class="mkd-icon-shortcode landscape" style="margin: 0;font-size:12px;height: 33px;line-height: 33px;width: 42px;background-color: fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#32506D" data-hover-color="#ffffff" data-color="#ffffff">
                    <a href="https://www.tumblr.com/" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_tumblr mkd-icon-element" style="color: #ffffff;font-size:12px" ></span>
                    </a>
            </span>



<span class='mkd-vertical-separator' style="border-right-color: #fb7968;height: 33px;margin-left: 0px;margin-right: 0px"></span>

    <span class="mkd-icon-shortcode landscape" style="margin: 0;font-size:12px;height: 33px;line-height: 33px;width: 42px;background-color: fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#595959" data-hover-color="#ffffff" data-color="#ffffff">
                    <a href="https://wordpress.com/" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_wordpress mkd-icon-element" style="color: #ffffff;font-size:12px" ></span>
                    </a>
            </span>



<span class='mkd-vertical-separator' style="border-right-color: #fb7968;height: 33px;margin-left: 0px;margin-right: 0px"></span>

    <span class="mkd-icon-shortcode landscape" style="margin: 0;font-size:12px;height: 33px;line-height: 33px;width: 42px;background-color: #fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#007BB5" data-hover-color="#ffffff" data-color="#ffffff">
                    <a href="https://www.linkedin.com/" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_linkedin mkd-icon-element" style="color: #ffffff;font-size:12px" ></span>
                    </a>
            </span>



<span class='mkd-vertical-separator' style="border-right-color: #fb7968;height: 33px;margin-left: 0px;margin-right: 0px"></span>

    <span class="mkd-icon-shortcode landscape" style="margin: 0px;font-size:12px;height: 33px;line-height: 33px;width: 42px;background-color: #fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#517FA6" data-hover-color="#ffffff" data-color="#ffffff">
                    <a href="https://www.instagram.com/" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_instagram mkd-icon-element" style="color: #ffffff;font-size:12px" ></span>
                    </a>
            </span>


</div>
</div>
		</div>                                    </div>
            </div>
        </div>
        </div>
    </div>


<link rel="stylesheet"
href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css">
<style>
.float{
    position:fixed;
    width:auto;
    height:auto;
    bottom:40px;
    right:40px;
    background-color:#001f5e;
    color:#FFF;
    border-radius:50px;
    text-align:center;
    box-shadow: 2px 2px 3px #999;
    padding:10px;
}

.my-float{
    margin-top:22px;
}

.buttonPlayerRound{

    background-color:  blue;
    border-radius:  50%;
    height:  50px;
    width: 50px;
    color: white;
}
</style>

<header class="mkd-page-header">
    <link rel="stylesheet" href="/wp-content/uploads/radioW/player.css" />


        <div class="mkd-logo-area">
            <div class="mkd-grid">
                <div class="mkd-vertical-align-containers">
                    <div class="mkd-position-left">
                        <div class="mkd-position-left-inner">
                            
<div class="mkd-logo-wrapper">
    <a href="http://www.radioamerica.hn/" style="height: 45px;">
        <img class="mkd-normal-logo" src="http://radioamericahn.net/imag/2018/07/logo2018.png" alt="logo"/>
        <img class="mkd-dark-logo" src="http://radioamericahn.net/imag/2018/07/logo2018-white.png" alt="dark logo"/>        <img class="mkd-light-logo" src="http://radioamericahn.net/imag/2018/07/logo2018-white.png" alt="light logo"/>    </a>
</div>

                        </div>

                    </div>
                    <div class="mkd-position-right">
                        <div class="mkd-position-right-inner">
                                                            <div id="custom_html-5" class="widget_text widget widget_custom_html mkd-right-from-logo"><div class="textwidget custom-html-widget"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/145681193/top_header_01', [[970, 90], [728, 90], [320, 50]], 'div-gpt-ad-1531184763867-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /145681193/top_header_01 -->
<div id='div-gpt-ad-1531184763867-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531184763867-0'); });
</script>
</div></div></div>                                                    </div>
                    </div>

                </div>
            </div>
        </div>

        <div class="mkd-menu-area">
            <div class="mkd-grid">
                <div class="mkd-vertical-align-containers">
                    <div class="mkd-position-left">
                        <div class="mkd-position-left-inner">
                                                            <div id="mkd_side_area_opener-3" class="widget widget_mkd_side_area_opener mkd-left-from-main-menu">
        <a class="mkd-side-menu-button-opener normal"  href="javascript:void(0)">
            <i class="mkd-icon-ion-icon ion-android-menu " ></i>        </a>

        </div>                                                            
<nav class="mkd-main-menu mkd-drop-down mkd-default-nav">
    <ul id="menu-header-top-menu-1" class="clearfix"><li id="nav-menu-item-494871" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/nacionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Nacionales</span></span></span></a></li>
<li id="nav-menu-item-494872" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/mundo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Mundo</span></span></span></a></li>
<li id="nav-menu-item-494874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/deportes/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Deportes</span><span class="mkd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="mkd-menu-second"><div class="mkd-menu-inner"><ul>
	<li id="nav-menu-item-497668" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.radioamerica.hn/category/deportes/deporte-internacionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Deporte Internacional</span></span></span></a></li>
	<li id="nav-menu-item-497669" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.radioamerica.hn/category/deportes/deporte-nacionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Deporte Nacional</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-494878" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/tecnologia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Tecnología</span></span></span></a></li>
<li id="nav-menu-item-494875" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/entretenimiento/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Entretenimiento</span></span></span></a></li>
<li id="nav-menu-item-497670" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/viral/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Viral</span></span></span></a></li>
<li id="nav-menu-item-495224" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/salud/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Salud</span></span></span></a></li>
<li id="nav-menu-item-494877" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/opinion/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Opinión</span></span></span></a></li>
<li id="nav-menu-item-494884" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span></span></span></a></li>
<li id="nav-menu-item-507585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow" ><a href="" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Programación</span><span class="mkd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="mkd-menu-second"><div class="mkd-menu-inner"><ul>
	<li id="nav-menu-item-507588" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.radioamerica.hn/programacion-america/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Programación América</span></span></span></a></li>
	<li id="nav-menu-item-507586" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.radioamerica.hn/programacon-ultra/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Programación Ultra</span></span></span></a></li>
	<li id="nav-menu-item-507587" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.radioamerica.hn/super-100/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Programación Super 100</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-537067" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/america-social/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">América Social</span></span></span></a></li>
<li id="nav-menu-item-499389" class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook  mkd-menu-narrow" ><a href="http://www.facebook.com/radioamericahn" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text"><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Facebook</span></span></span></span></a></li>
<li id="nav-menu-item-499391" class="menu-item menu-item-type-custom menu-item-object-custom social-icon youtube  mkd-menu-narrow" ><a href="http://www.youtube.com/radioamericahn" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text"><i class='icon-2x icon-youtube '></i><span class='fa-hidden'>YouTube</span></span></span></span></a></li>
<li id="nav-menu-item-499392" class="menu-item menu-item-type-custom menu-item-object-custom social-icon instagram  mkd-menu-narrow" ><a href="http://www.instagram.com/radioamericahn" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text"><i class='icon-2x icon-instagram '></i><span class='fa-hidden'>Instagram</span></span></span></span></a></li>
<li id="nav-menu-item-499395" class="menu-item menu-item-type-custom menu-item-object-custom social-icon twitter  mkd-menu-narrow" ><a href="https://twitter.com/radioamericahn" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text"><i class='icon-2x icon-twitter '></i><span class='fa-hidden'>Twitter</span></span></span></span></a></li>
</ul></nav>

                        </div>
                    </div>
                    <div class="mkd-position-right">
                        <div class="mkd-position-right-inner">
                                                            
        <div id="mkd_search_opener-4" class="widget widget_mkd_search_opener mkd-right-from-main-menu">            <a                  class="mkd-search-opener" href="javascript:void(0)">
                <i class="mkd-icon-ion-icon ion-ios-search " ></i>            </a>

            <div class="mkd-search-widget-holder">
                <form id="searchform-717396822" action="http://www.radioamerica.hn/" method="get">
                    <div class="mkd-form-holder">
                        <div class="mkd-column-left">
                            <input type="text" placeholder="Buscar" name="s" class="mkd-search-field" autocomplete="off" />
                        </div>
                        <div class="mkd-column-right">
                            <input type="submit" class="mkd-search-submit" value="GO" />
                        </div>
                    </div>
                </form>
            </div>
        </div>                                                        </div>
                    </div>
                </div>
            </div>
        </div>
        
	<div class="mkd-sticky-header">
				<div class="mkd-sticky-holder">
			<div class="mkd-grid">
				<div class=" mkd-vertical-align-containers">
					<div class="mkd-position-left">
						<div class="mkd-position-left-inner">
							
<div class="mkd-logo-wrapper">
    <a href="http://www.radioamerica.hn/" style="height: 45px;">
        <img src="http://radioamericahn.net/imag/2018/07/logo2018-white.png" alt="logo"/>
    </a>
</div>

                            
<nav class="mkd-main-menu mkd-drop-down mkd-sticky-nav">
    <ul id="menu-header-top-menu-2" class="clearfix"><li id="sticky-nav-menu-item-494871" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/nacionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Nacionales</span></span></span></a></li>
<li id="sticky-nav-menu-item-494872" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/mundo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Mundo</span></span></span></a></li>
<li id="sticky-nav-menu-item-494874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/deportes/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Deportes</span><span class="mkd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="mkd-menu-second"><div class="mkd-menu-inner"><ul>
	<li id="sticky-nav-menu-item-497668" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.radioamerica.hn/category/deportes/deporte-internacionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Deporte Internacional</span></span></span></a></li>
	<li id="sticky-nav-menu-item-497669" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="http://www.radioamerica.hn/category/deportes/deporte-nacionales/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Deporte Nacional</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-494878" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/tecnologia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Tecnología</span></span></span></a></li>
<li id="sticky-nav-menu-item-494875" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/entretenimiento/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Entretenimiento</span></span></span></a></li>
<li id="sticky-nav-menu-item-497670" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/viral/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Viral</span></span></span></a></li>
<li id="sticky-nav-menu-item-495224" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/salud/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Salud</span></span></span></a></li>
<li id="sticky-nav-menu-item-494877" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/opinion/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Opinión</span></span></span></a></li>
<li id="sticky-nav-menu-item-494884" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/category/videos/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Videos</span></span></span></a></li>
<li id="sticky-nav-menu-item-507585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow" ><a href="" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Programación</span><span class="mkd_menu_arrow ion-ios-arrow-down"></span></span></span></a>
<div class="mkd-menu-second"><div class="mkd-menu-inner"><ul>
	<li id="sticky-nav-menu-item-507588" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.radioamerica.hn/programacion-america/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Programación América</span></span></span></a></li>
	<li id="sticky-nav-menu-item-507586" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.radioamerica.hn/programacon-ultra/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Programación Ultra</span></span></span></a></li>
	<li id="sticky-nav-menu-item-507587" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="http://www.radioamerica.hn/super-100/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Programación Super 100</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-537067" class="menu-item menu-item-type-post_type menu-item-object-page  mkd-menu-narrow" ><a href="http://www.radioamerica.hn/america-social/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">América Social</span></span></span></a></li>
<li id="sticky-nav-menu-item-499389" class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook  mkd-menu-narrow" ><a href="http://www.facebook.com/radioamericahn" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text"><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Facebook</span></span></span></span></a></li>
<li id="sticky-nav-menu-item-499391" class="menu-item menu-item-type-custom menu-item-object-custom social-icon youtube  mkd-menu-narrow" ><a href="http://www.youtube.com/radioamericahn" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text"><i class='icon-2x icon-youtube '></i><span class='fa-hidden'>YouTube</span></span></span></span></a></li>
<li id="sticky-nav-menu-item-499392" class="menu-item menu-item-type-custom menu-item-object-custom social-icon instagram  mkd-menu-narrow" ><a href="http://www.instagram.com/radioamericahn" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text"><i class='icon-2x icon-instagram '></i><span class='fa-hidden'>Instagram</span></span></span></span></a></li>
<li id="sticky-nav-menu-item-499395" class="menu-item menu-item-type-custom menu-item-object-custom social-icon twitter  mkd-menu-narrow" ><a href="https://twitter.com/radioamericahn" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text"><i class='icon-2x icon-twitter '></i><span class='fa-hidden'>Twitter</span></span></span></span></a></li>
</ul></nav>

						</div>
					</div>
					<div class="mkd-position-right">
						<div class="mkd-position-right-inner">
															
        <div id="mkd_search_opener-3" class="widget widget_mkd_search_opener mkd-sticky-right">            <a                  class="mkd-search-opener" href="javascript:void(0)">
                <i class="mkd-icon-ion-icon ion-ios-search " ></i>            </a>

            <div class="mkd-search-widget-holder">
                <form id="searchform-1650530428" action="http://www.radioamerica.hn/" method="get">
                    <div class="mkd-form-holder">
                        <div class="mkd-column-left">
                            <input type="text" placeholder="Buscar" name="s" class="mkd-search-field" autocomplete="off" />
                        </div>
                        <div class="mkd-column-right">
                            <input type="submit" class="mkd-search-submit" value="GO" />
                        </div>
                    </div>
                </form>
            </div>
        </div>    													</div>
					</div>
				</div>
			</div>
		</div>
	</div>

        
</header>


<header class="mkd-mobile-header">

    <div class="mkd-mobile-header-inner">
                <div class="mkd-mobile-header-holder">
            <div class="mkd-grid">
                <div class="mkd-vertical-align-containers">
                                            <div class="mkd-position-left">
                            <div class="mkd-position-left-inner">
                                
<div class="mkd-mobile-logo-wrapper">
    <a href="http://www.radioamerica.hn/" style="height: 45px">
        <img src="http://radioamericahn.net/imag/2018/07/logo2018.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="mkd-position-right">
                        <div class="mkd-position-right-inner">
                                                                                        <div class="mkd-mobile-menu-opener">
                                    <a href="javascript:void(0)">
                                        <span class="mkd-mobile-opener-icon-holder">
                                            <span class="mkd-line line1"></span>
                                            <span class="mkd-line line2"></span>
                                            <span class="mkd-line line3"></span>
                                        </span>
                                    </a>
                                </div>
                                                    </div>
                    </div>
                </div> <!-- close .mkd-vertical-align-containers -->
            </div>
        </div>
        
<nav class="mkd-mobile-nav">
    <div class="mkd-grid">
        <ul id="menu-header-top-menu-3" class=""><li id="mobile-menu-item-494871" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.radioamerica.hn/category/nacionales/" class=""><span>Nacionales</span></a></li>
<li id="mobile-menu-item-494872" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.radioamerica.hn/category/mundo/" class=""><span>Mundo</span></a></li>
<li id="mobile-menu-item-494874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="http://www.radioamerica.hn/category/deportes/" class=""><span>Deportes</span></a><span class="mobile_arrow"><i class="mkd-sub-arrow ion-ios-arrow-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-497668" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.radioamerica.hn/category/deportes/deporte-internacionales/" class=""><span>Deporte Internacional</span></a></li>
	<li id="mobile-menu-item-497669" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.radioamerica.hn/category/deportes/deporte-nacionales/" class=""><span>Deporte Nacional</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-494878" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.radioamerica.hn/category/tecnologia/" class=""><span>Tecnología</span></a></li>
<li id="mobile-menu-item-494875" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.radioamerica.hn/category/entretenimiento/" class=""><span>Entretenimiento</span></a></li>
<li id="mobile-menu-item-497670" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="http://www.radioamerica.hn/category/viral/" class=""><span>Viral</span></a></li>
<li id="mobile-menu-item-495224" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.radioamerica.hn/category/salud/" class=""><span>Salud</span></a></li>
<li id="mobile-menu-item-494877" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.radioamerica.hn/category/opinion/" class=""><span>Opinión</span></a></li>
<li id="mobile-menu-item-494884" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.radioamerica.hn/category/videos/" class=""><span>Videos</span></a></li>
<li id="mobile-menu-item-507585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="" class=""><span>Programación</span></a><span class="mobile_arrow"><i class="mkd-sub-arrow ion-ios-arrow-right"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-507588" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.radioamerica.hn/programacion-america/" class=""><span>Programación América</span></a></li>
	<li id="mobile-menu-item-507586" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.radioamerica.hn/programacon-ultra/" class=""><span>Programación Ultra</span></a></li>
	<li id="mobile-menu-item-507587" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.radioamerica.hn/super-100/" class=""><span>Programación Super 100</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-537067" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.radioamerica.hn/america-social/" class=""><span>América Social</span></a></li>
<li id="mobile-menu-item-499389" class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook "><a href="http://www.facebook.com/radioamericahn" class=""><span><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Facebook</span></span></a></li>
<li id="mobile-menu-item-499391" class="menu-item menu-item-type-custom menu-item-object-custom social-icon youtube "><a href="http://www.youtube.com/radioamericahn" class=""><span><i class='icon-2x icon-youtube '></i><span class='fa-hidden'>YouTube</span></span></a></li>
<li id="mobile-menu-item-499392" class="menu-item menu-item-type-custom menu-item-object-custom social-icon instagram "><a href="http://www.instagram.com/radioamericahn" class=""><span><i class='icon-2x icon-instagram '></i><span class='fa-hidden'>Instagram</span></span></a></li>
<li id="mobile-menu-item-499395" class="menu-item menu-item-type-custom menu-item-object-custom social-icon twitter "><a href="https://twitter.com/radioamericahn" class=""><span><i class='icon-2x icon-twitter '></i><span class='fa-hidden'>Twitter</span></span></a></li>
</ul>    </div>
</nav>

    </div>

</header> <!-- close .mkd-mobile-header -->




                    <a id='mkd-back-to-top'  href='#'>
                <span class="mkd-icon-stack">
                     <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-2up " ></span>                </span>
                <span class="mkd-icon-stack-flip">
                     <span aria-hidden="true" class="mkd-icon-font-elegant arrow_carrot-2up " ></span>                </span>
            </a>
        
        <div class="mkd-content" >
            <div class="mkd-content-inner">
            		<div class="mkd-content-top-holder" >
		<div class="mkd-grid">
			        <div class="mkd-bn-holder" >
                            <div class="mkd-bn-title">Trending News<span class="mkd-bn-icon ion-ios-arrow-forward"></span></div>
                <ul class="mkd-bn-slide">
                                            <li class="mkd-bn-text">
                            <a href="http://www.radioamerica.hn/unos-236-kilogramos-de-pasta-para-cocaina-hallan-en-otros-tres-contenedores/">Unos 236 kilogramos de pasta para cocaína hallan en otros tres contenedores</a>    
                        </li>
                                            <li class="mkd-bn-text">
                            <a href="http://www.radioamerica.hn/las-islas-del-pacifico-sur-dan-la-bienvenida-al-2015/">Las islas del Pacífico Sur dan la bienvenida al 2015</a>    
                        </li>
                                            <li class="mkd-bn-text">
                            <a href="http://www.radioamerica.hn/rusia-aplaza-hasta-2015-el-pago-del-sueldo-de-capello/">Rusia aplaza hasta 2015 el pago del sueldo de Capello</a>    
                        </li>
                     
                </ul>
                    </div>
    		</div>
	</div>
<div class="mkd-grid">
    <div class="mkd-title mkd-breadcrumbs-type mkd-content-left-alignment" style="height:auto;" data-height="0" >
        <div class="mkd-title-image"></div>
        <div class="mkd-title-holder" style="padding-top: 21px;">
            <div class="mkd-container clearfix">
                <div class="mkd-container-inner">
                    <div class="mkd-title-breadcrumb-holder" style="">
                        <div class="mkd-breadcrumbs"><div class="mkd-breadcrumbs-inner"><a href="http://www.radioamerica.hn/">Inicio</a><span class='mkd-delimiter'></span><a href="http://www.radioamerica.hn/category/viral/">Viral</a><span class='mkd-delimiter'></span><span class="mkd-current">Youtuber hondureña nominada a los &#8216;Premios Juventud&#8217; de Univision</span></div></div>                                                    <h1 class="mkd-title-text" >Youtuber hondureña nominada a los &#8216;Premios Juventud&#8217; de Univision</h1>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>
	<div class="mkd-container">
				<div class="mkd-container-inner">
				<div class="mkd-two-columns-75-25  mkd-content-has-sidebar clearfix">
		<div class="mkd-column1 mkd-content-left-from-sidebar">
			<div class="mkd-column-inner">
				<div class="mkd-blog-holder mkd-blog-single">
					<article id="post-553702" class="post-553702 post type-post status-publish format-standard has-post-thumbnail hentry category-viral tag-ana-alvarado tag-lipstickfables tag-premios-juventud tag-univision">
	<div class="mkd-post-content">
				<div class="mkd-post-image-area">
							<div class="mkd-post-image">
		<img width="831" height="526" src="http://www.radioamerica.hn/imag/2019/05/Ana-Alvarado-perdil.jpg" class="attachment-discussion_post_feature_image size-discussion_post_feature_image wp-post-image" alt="Youtuber hondureña nominada a los &#039;Premios Juventud&#039; de Univision" srcset="http://www.radioamerica.hn/imag/2019/05/Ana-Alvarado-perdil.jpg 831w, http://www.radioamerica.hn/imag/2019/05/Ana-Alvarado-perdil-150x95.jpg 150w, http://www.radioamerica.hn/imag/2019/05/Ana-Alvarado-perdil-600x380.jpg 600w, http://www.radioamerica.hn/imag/2019/05/Ana-Alvarado-perdil-768x486.jpg 768w" sizes="(max-width: 831px) 100vw, 831px" />	</div>
			<div class="mkd-post-info">
				<div class="mkd-post-info-comments-holder"><a class="mkd-post-info-comments" href="http://www.radioamerica.hn/youtuber-hondurena-nominada-a-los-premios-juventud-de-univision/#respond" target="_self">0 Comments</a></div><div class="mkd-post-info-count"><span class="mkd-post-count-number">62</span> <span class="mkd-post-count-text">Views</span></div><div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.radioamerica.hn/2019/05/">
		22 mayo, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div><div class="mkd-post-info-author"><span>by: </span><a itemprop="author" class="mkd-post-info-author-link" href="http://www.radioamerica.hn/author/kmatamoros/">Karla Matamoros</a></div>
			</div>
		</div>
				<div class="mkd-post-text">
			<div class="mkd-post-text-inner clearfix">
								<h1 itemprop="name" class="entry-title mkd-post-title">Youtuber hondureña nominada a los &#8216;Premios Juventud&#8217; de Univision</h1>				<p>Radio América. La famosa youtuber hondureña Ana Alvarado, conocida artísticamente como <strong>&#8216;Lipstickfales&#8217;</strong>, fue nominada en los &#171;Premios Juventud&#187; de Univision.</p>
<p>Por primera vez en su trayectoria, esta hondureña radicada en Miami, Estados Unidos, fue nominada a la categoría &#171;Influencer Con Causa&#187;, donde compite con Bella Thorne, Jaden Smith, Juanpa Zurita y Lin-Manuel Miranda.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fvideomediahn%2Fvideos%2F1044648055739385%2F&amp;show_text=0&amp;width=269" width="269" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>A través de sus redes sociales, solicitó el apoyo de sus más de 500 mil seguidores de Instragram y Facebook</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Flipstickfableshn%2Fposts%2F2236927999689747&amp;width=500" width="500" height="807" frameborder="0" scrolling="no"></iframe></p>
<p>Para votar por la catracha, y los nominados en otras categorías, debes ingresar al sitio <a href="https://premiosjuventud.com/vota/?fbclid=IwAR31VsFYr2zLQXu5UlSrOJfg9-VHzQBIwBr3sYP6JcSE3vSxVZgILBivS6A"><strong>Votaciones Premios Juventud 2019</strong></a></p>
<p><img class="size-medium wp-image-553708 aligncenter" src="http://www.radioamerica.hn/imag/2019/05/Ana-Alvarado-Votar-600x421.jpg" alt="" width="600" height="421" srcset="http://www.radioamerica.hn/imag/2019/05/Ana-Alvarado-Votar-600x421.jpg 600w, http://www.radioamerica.hn/imag/2019/05/Ana-Alvarado-Votar-150x105.jpg 150w, http://www.radioamerica.hn/imag/2019/05/Ana-Alvarado-Votar-768x539.jpg 768w, http://www.radioamerica.hn/imag/2019/05/Ana-Alvarado-Votar-1024x719.jpg 1024w, http://www.radioamerica.hn/imag/2019/05/Ana-Alvarado-Votar.jpg 1264w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Aparte de ser youtuber, Ana tiene su propia marca de ropa <a href="https://shoplipstickfables.com/collections/all"><strong>Catracha, Cathacho y Guanaca</strong></a> y hace pocos meses lanzó su linea de labiales <a href="https://shoplipstickfables.com/collections/labiales"><strong>&#171;Lipstickfables&#187;</strong></a></p>
<h4>Lea también: <a class="mkd-pt-link" href="http://www.radioamerica.hn/jovenes-centroamericanos-hacen-resistencia-al-sistema-a-traves-de-la-cultura-del-rap/" target="_self">Jóvenes centroamericanos hacen “resistencia al sistema” a través de la cultura del rap </a></h4>
			</div>
		</div>
	</div>
	
<div class ="mkd-blog-single-share">
<span class="mkd-single-share-title">Compartir con:</span>
<div class="mkd-social-share-holder mkd-list">
	<ul>
		<li class="mkd-facebook-share">
	<a class="mkd-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Youtuber+hondure%C3%B1a+nominada+a+los+%26%238216%3BPremios+Juventud%26%238217%3B+de+Univision&amp;p[url]=http%3A%2F%2Fwww.radioamerica.hn%2Fyoutuber-hondurena-nominada-a-los-premios-juventud-de-univision%2F&amp;p[images][0]=http://www.radioamerica.hn/imag/2019/05/Ana-Alvarado-perdil.jpg&amp;p[summary]=Radio+Am%C3%A9rica.+La+famosa+youtuber+hondure%C3%B1a+Ana+Alvarado%2C+conocida+art%C3%ADsticamente+como+%26%238216%3BLipstickfales%26%238217%3B%2C+fue+nominada+en+los+%26%23171%3BPremios+Juventud%26%23187%3B+de+Univision.+Por+primera+vez+en+su+trayectoria%2C+esta+hondure%C3%B1a+radicada+en+Miami%2C+Estados+Unidos%2C+fue+nominada+a+la+categor%C3%ADa+%26%23171%3BInfluencer+Con+Causa%26%23187%3B%2C+donde+compite+con+Bella+%5B%26hellip%3B%5D', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="mkd-social-network-icon social_facebook"></span>
			</a>
</li><li class="mkd-twitter-share">
	<a class="mkd-share-link" href="#" onclick="window.open('http://twitter.com/home?status=Radio+Am%C3%A9rica.+La+famosa+youtuber+hondure%C3%B1a+Ana+Alvarado%2C+conocida+art%C3%ADsticamente+como+%26%238216%3BLipstickfales%26%238217%3B%2C+http://www.radioamerica.hn/youtuber-hondurena-nominada-a-los-premios-juventud-de-univision/', 'popupwindow', 'scrollbars=yes,width=800,height=400');">
					<span class="mkd-social-network-icon social_twitter"></span>
			</a>
</li><li class="mkd-google_plus-share">
	<a class="mkd-share-link" href="#" onclick="popUp=window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.radioamerica.hn%2Fyoutuber-hondurena-nominada-a-los-premios-juventud-de-univision%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="mkd-social-network-icon social_googleplus"></span>
			</a>
</li><li class="mkd-linkedin-share">
	<a class="mkd-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.radioamerica.hn%2Fyoutuber-hondurena-nominada-a-los-premios-juventud-de-univision%2F&amp;title=Youtuber+hondure%C3%B1a+nominada+a+los+%26%238216%3BPremios+Juventud%26%238217%3B+de+Univision', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="mkd-social-network-icon social_linkedin"></span>
			</a>
</li><li class="mkd-tumblr-share">
	<a class="mkd-share-link" href="#" onclick="popUp=window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.radioamerica.hn%2Fyoutuber-hondurena-nominada-a-los-premios-juventud-de-univision%2F&amp;name=Youtuber+hondure%C3%B1a+nominada+a+los+%26%238216%3BPremios+Juventud%26%238217%3B+de+Univision&amp;description=Radio+Am%C3%A9rica.+La+famosa+youtuber+hondure%C3%B1a+Ana+Alvarado%2C+conocida+art%C3%ADsticamente+como+%26%238216%3BLipstickfales%26%238217%3B%2C+fue+nominada+en+los+%26%23171%3BPremios+Juventud%26%23187%3B+de+Univision.+Por+primera+vez+en+su+trayectoria%2C+esta+hondure%C3%B1a+radicada+en+Miami%2C+Estados+Unidos%2C+fue+nominada+a+la+categor%C3%ADa+%26%23171%3BInfluencer+Con+Causa%26%23187%3B%2C+donde+compite+con+Bella+%5B%26hellip%3B%5D', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="mkd-social-network-icon social_tumblr"></span>
			</a>
</li><li class="mkd-pinterest-share">
	<a class="mkd-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.radioamerica.hn%2Fyoutuber-hondurena-nominada-a-los-premios-juventud-de-univision%2F&amp;description=Youtuber hondureña nominada a los &#8216;Premios Juventud&#8217; de Univision&amp;media=http%3A%2F%2Fwww.radioamerica.hn%2Fimag%2F2019%2F05%2FAna-Alvarado-perdil.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="mkd-social-network-icon social_pinterest"></span>
			</a>
</li>	</ul>
</div>	<div style="float:left; margin-right: 5px;">
		</div>
</div>

</article><div class="mkd-related-posts-holder">
			<div class="mkd-related-posts-title">
			<span class="mkd-section-title-holder clearfix ">
            <span class="mkd-st-title">
        Related Articles        </span>
    </span>		</div>
		<div class="mkd-related-posts-inner clearfix">
							<div class="mkd-related-post">
					<div class="mkd-related-post-inner">
						<div class="mkd-related-top-content">
															<div class="mkd-related-image">
									<a itemprop="url" class="mkd-related-link mkd-image-link" href="http://www.radioamerica.hn/hondurena-entre-las-25-mujeres-mas-poderosas-de-people-en-espanol/" target="_self">
		                                <img width="552" height="374" src="http://www.radioamerica.hn/imag/2019/03/Captura-Intagram-Maity.png" class="attachment-discussion_landscape size-discussion_landscape wp-post-image" alt="" srcset="http://www.radioamerica.hn/imag/2019/03/Captura-Intagram-Maity.png 552w, http://www.radioamerica.hn/imag/2019/03/Captura-Intagram-Maity-150x102.png 150w, http://www.radioamerica.hn/imag/2019/03/Captura-Intagram-Maity-550x374.png 550w, http://www.radioamerica.hn/imag/2019/03/Captura-Intagram-Maity-128x86.png 128w" sizes="(max-width: 552px) 100vw, 552px" />									</a>
								</div>
														<div class="mkd-related-content">
								<h4 class="mkd-related-title">
									<a itemprop="url" class="mkd-related-link" href="http://www.radioamerica.hn/hondurena-entre-las-25-mujeres-mas-poderosas-de-people-en-espanol/" target="_self">Hondureña entre las 25 mujeres...</a>
								</h4>
							</div>
						</div>
					</div>
				</div>
							<div class="mkd-related-post">
					<div class="mkd-related-post-inner">
						<div class="mkd-related-top-content">
															<div class="mkd-related-image">
									<a itemprop="url" class="mkd-related-link mkd-image-link" href="http://www.radioamerica.hn/la-malograda-entrevista-jorge-ramos-termino-equipo-univision-expulsados-venezuela/" target="_self">
		                                <img width="768" height="511" src="http://www.radioamerica.hn/imag/2019/02/000_1DW92R.jpg" class="attachment-discussion_landscape size-discussion_landscape wp-post-image" alt="" srcset="http://www.radioamerica.hn/imag/2019/02/000_1DW92R.jpg 768w, http://www.radioamerica.hn/imag/2019/02/000_1DW92R-150x100.jpg 150w, http://www.radioamerica.hn/imag/2019/02/000_1DW92R-600x399.jpg 600w, http://www.radioamerica.hn/imag/2019/02/000_1DW92R-128x86.jpg 128w" sizes="(max-width: 768px) 100vw, 768px" />									</a>
								</div>
														<div class="mkd-related-content">
								<h4 class="mkd-related-title">
									<a itemprop="url" class="mkd-related-link" href="http://www.radioamerica.hn/la-malograda-entrevista-jorge-ramos-termino-equipo-univision-expulsados-venezuela/" target="_self">La malograda entrevista de Jor...</a>
								</h4>
							</div>
						</div>
					</div>
				</div>
							<div class="mkd-related-post">
					<div class="mkd-related-post-inner">
						<div class="mkd-related-top-content">
															<div class="mkd-related-image">
									<a itemprop="url" class="mkd-related-link mkd-image-link" href="http://www.radioamerica.hn/gente-maduro-retuvo-periodistas-univision-confisco-equipo/" target="_self">
		                                <img width="768" height="572" src="http://www.radioamerica.hn/imag/2019/02/Jorge-ramosdos.jpg" class="attachment-discussion_landscape size-discussion_landscape wp-post-image" alt="Gente de Maduro retuvo a periodistas de Univisión y confiscó su equipo" srcset="http://www.radioamerica.hn/imag/2019/02/Jorge-ramosdos.jpg 768w, http://www.radioamerica.hn/imag/2019/02/Jorge-ramosdos-150x112.jpg 150w, http://www.radioamerica.hn/imag/2019/02/Jorge-ramosdos-600x447.jpg 600w" sizes="(max-width: 768px) 100vw, 768px" />									</a>
								</div>
														<div class="mkd-related-content">
								<h4 class="mkd-related-title">
									<a itemprop="url" class="mkd-related-link" href="http://www.radioamerica.hn/gente-maduro-retuvo-periodistas-univision-confisco-equipo/" target="_self">Gente de Maduro retuvo a perio...</a>
								</h4>
							</div>
						</div>
					</div>
				</div>
							<div class="mkd-related-post">
					<div class="mkd-related-post-inner">
						<div class="mkd-related-top-content">
															<div class="mkd-related-image">
									<a itemprop="url" class="mkd-related-link mkd-image-link" href="http://www.radioamerica.hn/la-hondurena-que-brillo-en-premios-lo-nuestro-videos/" target="_self">
		                                <img width="479" height="436" src="http://www.radioamerica.hn/imag/2019/02/Maity-Interiano.png" class="attachment-discussion_landscape size-discussion_landscape wp-post-image" alt="" srcset="http://www.radioamerica.hn/imag/2019/02/Maity-Interiano.png 479w, http://www.radioamerica.hn/imag/2019/02/Maity-Interiano-150x137.png 150w" sizes="(max-width: 479px) 100vw, 479px" />									</a>
								</div>
														<div class="mkd-related-content">
								<h4 class="mkd-related-title">
									<a itemprop="url" class="mkd-related-link" href="http://www.radioamerica.hn/la-hondurena-que-brillo-en-premios-lo-nuestro-videos/" target="_self">La hondureña que brilló en Pre...</a>
								</h4>
							</div>
						</div>
					</div>
				</div>
					</div>
	</div>				</div>
			</div>
		</div>
		<div class="mkd-column2">
			
			<div class="mkd-column-inner">
    <aside class="mkd-sidebar">
        <div class="widget mkd-plw-six"><div class="mkd-section-title-holder clearfix"><span class="mkd-st-title">Noticias Recientes</span></div><div class="mkd-bnl-holder mkd-pl-six-holder  "  data-base="mkd_post_layout_six"  data-number_of_posts="4"        data-sort="random_seven_days"   data-thumb_image_size="custom_size" data-thumb_image_width="618" data-thumb_image_height="304" data-title_tag="h4"  data-display_date="no"  data-display_category="no" data-display_comments="no" data-display_share="no" data-display_excerpt="yes"  data-display_post_type_icon="no"     data-paged="1" data-max_pages="60"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.radioamerica.hn/sub-20-honduras-reconoce-estadio-donde-jugara-partidos-del-mundial-polonia/" target="_self">
                <img src="http://www.radioamerica.hn/imag/2019/05/SUB-20-HONDURAS-2-618x304.jpg" alt="" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.radioamerica.hn/sub-20-honduras-reconoce-estadio-donde-jugara-partidos-del-mundial-polonia/" target="_self">Sub-20 Honduras reconoce estadio donde jugará sus partidos del Mundial de Polonia</a>
            </h4>
        </div>
		                    <div class="mkd-pt-one-excerpt">
                            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.radioamerica.hn/waleska-zelaya-zafarrancho/" target="_self">
                <img src="http://www.radioamerica.hn/imag/2019/05/Waleska-Zelaya-foto-cortesia-618x304.jpg" alt="" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.radioamerica.hn/waleska-zelaya-zafarrancho/" target="_self">“Nosotros queremos la paz no el bochinche” dice diputada Waleska Zelaya tras zafarrancho</a>
            </h4>
        </div>
		                    <div class="mkd-pt-one-excerpt">
                            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.radioamerica.hn/crimen-villa-cristina/" target="_self">
                <img src="http://www.radioamerica.hn/imag/2019/05/Villa-Cristina-muerto-1-618x304.jpg" alt="" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.radioamerica.hn/crimen-villa-cristina/" target="_self">Ultiman hombre en colonia Villa Cristina de la capital</a>
            </h4>
        </div>
		                    <div class="mkd-pt-one-excerpt">
                            </div>
            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.radioamerica.hn/youtuber-hondurena-nominada-a-los-premios-juventud-de-univision/" target="_self">
                <img src="http://www.radioamerica.hn/imag/2019/05/Ana-Alvarado-perdil-618x304.jpg" alt="Youtuber hondureña nominada a los 'Premios Juventud' de Univision" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h4 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.radioamerica.hn/youtuber-hondurena-nominada-a-los-premios-juventud-de-univision/" target="_self">Youtuber hondureña nominada a los &#8216;Premios Juventud&#8217; de Univision</a>
            </h4>
        </div>
		                    <div class="mkd-pt-one-excerpt">
                            </div>
            </div>
	</div></div></div></div></div>    </aside>
</div>
		</div>
	</div>


		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
    <div id="A" onclick="expand()">
		 <a class="float" style="padding:5px !important;width:60px;height: 60px">
            
            <div> 
            <img src="http://www.radioamerica.hn/wp-content/uploads/escuchanos-RA.png" style="width:80px;" />
            </div>
                        </a>
     </div>
    <div id="B" style="display:none;">

              <a class="float" style="padding:10px !important;bottom:140px"> 
               <button class="buttonPlayerRound"  onclick="document.getElementById('player').play()"><i class="fa fa-play"></i></button>
            </a> 
            <a class="float" style="padding:10px !important;bottom:240px"> 
               <button class="buttonPlayerRound"  onclick="document.getElementById('player').pause()"><i class="fa fa-pause"></i></button>
            </a> 
            <a class="float" style="padding:10px !important;bottom:340px">
                 <audio id="player"  preload="auto">
                <source src="http://17983.live.streamtheworld.com/AMERICAAAC.aac" type="audio/mp4">
                </audio>
            <select id="emisoras">
                <option selected value="america">Radio America</option>
                <option value="ultra">ULTRA</option>
                <option value="super100">Super 100</option>

                <option value="moderna">Radio Moderna</option>
                <option value="momentos">Momentos FM</option>
                <option value="sps">Radio San Pedro</option>
                <option value="valle">Radio Valle</option>
                <option value="ceiba">Estereo Ceiba</option>
                <option value="universal">Radio Universal</option>                                                       
            </select>
            </a>
       </div>           
            <script type="text/javascript">
         function expand(){
            if($('#B').css('display') == 'none'){
                $('#B').show('slow');
            }else{
                $('#B').hide('slow');
            }
         }       

          setEmisoras(localStorage.getItem('currentStation'))
          $('#emisoras').change(function(){
            setEmisoras($('#emisoras').val());
            localStorage.setItem('currentStation',$('#emisoras').val())
        })
         $('#emisoras').val(localStorage.getItem('currentStation'));
          function setEmisoras(par){
            switch(par){
                case 'america':
                $('#player').attr('src','http://20823.live.streamtheworld.com:80/AMERICAAAC.aac');
                break;
                case 'ultra':
                $('#player').attr('src','http://20283.live.streamtheworld.com/ULTRAAAC.aac');
                break;
                case 'super100':
                $('#player').attr('src','http://14103.live.streamtheworld.com/SUPER100AAC.aac');
                break;
                case 'moderna':
                $('#player').attr('src','http://20283.live.streamtheworld.com/MODERNAAAC.aac');
                break;
                case 'momentos':
                $('#player').attr('src','http://18313.live.streamtheworld.com/MOMENTOSAAC.aac');
                break;
                case 'sps':
                $('#player').attr('src','http://20823.live.streamtheworld.com/SANPEDROAAC.aac');
                break;
                case 'valle':
                $('#player').attr('src','http://20283.live.streamtheworld.com/VALLEAAC.aac');
                break;
                case 'ceiba':
                $('#player').attr('src','http://20823.live.streamtheworld.com:80/RADIO_CEIBAAAC.aac');
                break;  
                case 'universal':
                $('#player').attr('src','http://20283.live.streamtheworld.com/UNIVERSALAAC.aac');
                break;
                default:
                console.log('Default');
                setTimeout(function(){
                	$('#emisoras').val('america');
                },5000)
                
                break;  
         	setTimeout(function(){document.getElementById('player').play()},3000);
                                                   
            }
        }
    </script>
	<div class="mkd-footer-inner clearfix">
		<div class="mkd-footer-top-holder">
	<div class="mkd-footer-top ">
		
		<div class="mkd-container">
			<div class="mkd-container-inner">

		<div class="mkd-four-columns clearfix">
	<div class="mkd-four-columns-inner">
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="media_image-3" class="widget mkd-footer-column-1 widget_media_image"><img width="272" height="90" src="http://www.radioamerica.hn/imag/2018/07/logo2018-white.png" class="image wp-image-494812  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.radioamerica.hn/imag/2018/07/logo2018-white.png 272w, http://www.radioamerica.hn/imag/2018/07/logo2018-white-150x50.png 150w" sizes="(max-width: 272px) 100vw, 272px" /></div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
							</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-52" class="widget mkd-footer-column-3 widget_text">			<div class="textwidget"><p>Radio América © 2018 Grupo América. All rights reserved.</p>
</div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-50" class="widget mkd-footer-column-4 widget_text">			<div class="textwidget"><h4>Nosotros Somos</h4>
<p>Grupo <span class="il">América</span></p>
</div>
		</div>			</div>
		</div>
	</div>
</div>			</div>
		</div>
		</div>
</div>
<div class="mkd-footer-bottom-holder">
	<div class="mkd-footer-bottom-holder-inner ">
					<div class="mkd-container">
				<div class="mkd-container-inner">

		<div class="mkd-three-columns clearfix">
	<div class="mkd-three-columns-inner">
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div id="text-45" class="widget mkd-footer-bottom-left widget_text">			<div class="textwidget"><div style="font-size: 0">
    <span class="mkd-icon-shortcode landscape" style="margin: 0;font-size:14px;height: 42px;line-height: 42px;width: 57px;background-color: fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#3B5998" data-hover-color="#ffffff" data-color="#ffffff">
                    <a href="https://www.facebook.com/" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_facebook mkd-icon-element" style="color: #ffffff;font-size:14px" ></span>
                    </a>
            </span>

</p>

<span class='mkd-vertical-separator' style="border-right-color: #fb7968;height: 42px;margin-left: 0px;margin-right: 0px"></span>

    <span class="mkd-icon-shortcode landscape" style="margin: 0;font-size:14px;height: 42px;line-height: 42px;width: 57px;background-color: fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#32506D" data-hover-color="#ffffff" data-color="#ffffff">
                    <a href="https://www.tumblr.com/" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_tumblr mkd-icon-element" style="color: #ffffff;font-size:14px" ></span>
                    </a>
            </span>



<span class='mkd-vertical-separator' style="border-right-color: #fb7968;height: 42px;margin-left: 0px;margin-right: 0px"></span>

    <span class="mkd-icon-shortcode landscape" style="margin: 0;font-size:14px;height: 42px;line-height: 42px;width: 57px;background-color: #fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#007BB5" data-hover-color="#ffffff" data-color="#ffffff">
                    <a href="https://www.linkedin.com/" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_linkedin mkd-icon-element" style="color: #ffffff;font-size:14px" ></span>
                    </a>
            </span>



<span class='mkd-vertical-separator' style="border-right-color: #fb7968;height: 42px;margin-left: 0px;margin-right: 0px"></span>

    <span class="mkd-icon-shortcode landscape" style="margin: 0px;font-size:14px;height: 42px;line-height: 42px;width: 57px;background-color: #fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#517FA6" data-hover-color="#ffffff" data-color="#ffffff">
                    <a href="https://www.instagram.com/" target="_blank">
        
        <span aria-hidden="true" class="mkd-icon-font-elegant social_instagram mkd-icon-element" style="color: #ffffff;font-size:14px" ></span>
                    </a>
            </span>

</div>
</div>
		</div>			</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
							</div>
		</div>
		<div class="mkd-column">
			<div class="mkd-column-inner">
				<div class="widget mkd-plw-six"><div class="mkd-bnl-holder mkd-pl-six-holder  "  data-base="mkd_post_layout_six"  data-number_of_posts="6"           data-thumb_image_size="custom_size" data-thumb_image_width="618" data-thumb_image_height="304"               data-paged="1" data-max_pages="9603"><div class="mkd-bnl-outer"><div class="mkd-bnl-inner"><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.radioamerica.hn/sub-20-honduras-reconoce-estadio-donde-jugara-partidos-del-mundial-polonia/" target="_self">
                <img src="http://www.radioamerica.hn/imag/2019/05/SUB-20-HONDURAS-2-618x304.jpg" alt="" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h5 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.radioamerica.hn/sub-20-honduras-reconoce-estadio-donde-jugara-partidos-del-mundial-polonia/" target="_self">Sub-20 Honduras reconoce estadio donde jugará sus partidos del Mundial de Polonia</a>
            </h5>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.radioamerica.hn/2019/05/">
		22 mayo, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.radioamerica.hn/waleska-zelaya-zafarrancho/" target="_self">
                <img src="http://www.radioamerica.hn/imag/2019/05/Waleska-Zelaya-foto-cortesia-618x304.jpg" alt="" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h5 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.radioamerica.hn/waleska-zelaya-zafarrancho/" target="_self">“Nosotros queremos la paz no el bochinche” dice diputada Waleska Zelaya tras zafarrancho</a>
            </h5>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.radioamerica.hn/2019/05/">
		22 mayo, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.radioamerica.hn/crimen-villa-cristina/" target="_self">
                <img src="http://www.radioamerica.hn/imag/2019/05/Villa-Cristina-muerto-1-618x304.jpg" alt="" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h5 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.radioamerica.hn/crimen-villa-cristina/" target="_self">Ultiman hombre en colonia Villa Cristina de la capital</a>
            </h5>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.radioamerica.hn/2019/05/">
		22 mayo, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.radioamerica.hn/youtuber-hondurena-nominada-a-los-premios-juventud-de-univision/" target="_self">
                <img src="http://www.radioamerica.hn/imag/2019/05/Ana-Alvarado-perdil-618x304.jpg" alt="Youtuber hondureña nominada a los 'Premios Juventud' de Univision" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h5 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.radioamerica.hn/youtuber-hondurena-nominada-a-los-premios-juventud-de-univision/" target="_self">Youtuber hondureña nominada a los &#8216;Premios Juventud&#8217; de Univision</a>
            </h5>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.radioamerica.hn/2019/05/">
		22 mayo, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.radioamerica.hn/incendio-taller-torres/" target="_self">
                <img src="http://www.radioamerica.hn/imag/2019/05/Incendio-Las-Torres-1a-618x304.jpg" alt="" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h5 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.radioamerica.hn/incendio-taller-torres/" target="_self">Pérdidas materiales deja incendio en taller cercano a Las Torres en Comayagüela</a>
            </h5>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.radioamerica.hn/2019/05/">
		22 mayo, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div><div class="mkd-pt-six-item mkd-post-item">
            <div class="mkd-pt-six-image-holder">
                        <a itemprop="url" class="mkd-pt-six-slide-link mkd-image-link" href="http://www.radioamerica.hn/quintin-soriano-invita-a-poblacion-de-choluteca-protestar-contra-alza-de-la-energia-electrica/" target="_self">
                <img src="http://www.radioamerica.hn/imag/2016/08/quintin2-618x304.jpg" alt="Quintín Soriano invita a población de Choluteca protestar contra alza de la energía eléctrica" width="618" height="304" />				            </a>
        </div>
        <div class="mkd-pt-six-content-holder">
        <div class="mkd-pt-six-title-holder">
            <h5 class="mkd-pt-six-title">
                <a itemprop="url" class="mkd-pt-link" href="http://www.radioamerica.hn/quintin-soriano-invita-a-poblacion-de-choluteca-protestar-contra-alza-de-la-energia-electrica/" target="_self">Quintín Soriano invita a población de Choluteca protestar contra alza de la energía eléctrica</a>
            </h5>
        </div>
		<div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="http://www.radioamerica.hn/2019/05/">
		21 mayo, 2019			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div>            </div>
	</div></div></div></div></div>			</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.mkd-wrapper-inner  -->
</div> <!-- close div.mkd-wrapper -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.radioamerica.hn\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201921'></script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-content/plugins/mpcx-lightbox/public/js/lightbox.min.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lbData = {"ajaxUrl":"http:\/\/www.radioamerica.hn\/wp-admin\/admin-ajax.php","gallery":"1","standalone":"1","ajax":"1","justified":"1","justified_height":"120","justified_margins":"10","justified_captions":"1","justified_randomize":"0","lightbox":"lightbox","title":"title"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-content/plugins/mpcx-lightbox/public/js/images.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-content/plugins/mpcx-lightbox/public/js/justifiedgallery.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-content/themes/discussionwp/assets/js/third-party.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdGlobalVars = {"vars":{"mkdAddForAdminBar":0,"mkdElementAppearAmount":-150,"mkdFinishedMessage":"No more posts","mkdMessage":"Loading new posts...","mkdAjaxUrl":"http:\/\/www.radioamerica.hn\/wp-admin\/admin-ajax.php","mkdTopBarHeight":42,"mkdStickyHeaderHeight":55,"mkdStickyHeaderTransparencyHeight":55,"mkdMobileHeaderHeight":60,"mkdLogoAreaHeight":117,"mkdMenuAreaHeight":50}};
var mkdPerPageVars = {"vars":{"mkdStickyScrollAmount":0,"mkdHeaderTransparencyHeight":0,"mkdHeaderHeight":209}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-content/themes/discussionwp/assets/js/modules.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdLike = {"ajaxurl":"http:\/\/www.radioamerica.hn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-content/themes/discussionwp/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.radioamerica.hn/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'159984310',post:'553702',tz:'-6',srv:'www.radioamerica.hn'} ]);
	_stq.push([ 'clickTrackerInit', '159984310', '553702' ]);
</script>
</body>
</html>
